<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.alhujjah.com/xmlrpc.php">

    <title>DI BALIK KISAH JENAZAH DANIAL &#8216;ALAIHISSALAM &#8211; al-Hujjah</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Feed" href="http://www.alhujjah.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Comments Feed" href="http://www.alhujjah.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; DI BALIK KISAH JENAZAH DANIAL &#8216;ALAIHISSALAM Comments Feed" href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alhujjah.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/red.css' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-header-color-scheme-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/doT/doT.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../js/jquery.socialfeed.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.alhujjah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alhujjah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alhujjah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JANGAN&#8230;!! JANGAN UCAPKAN SELAMAT&#8230;!!' href='http://www.alhujjah.com/2018/12/25/jangan-jangan-ucapkan-selamat/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/" />
<link rel='shortlink' href='http://wp.me/p8xf2D-A9' />
<link rel="alternate" type="application/json+oembed" href="http://www.alhujjah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhujjah.com%2F2019%2F01%2F26%2Fdi-balik-kisah-jenazah-danial-alaihissalam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alhujjah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhujjah.com%2F2019%2F01%2F26%2Fdi-balik-kisah-jenazah-danial-alaihissalam%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="Pada masa kekhalifahan &#039;Umar, dengan rahmat Allah terwujudlah pembebasan Kota Tustar yang ketika itu merupakan ibukota kerajaan Khurmuzan. Abul &#039;Aliyah mengisahkan (sebagaimana dikutip oleh Muhammad bin Ishaq dalam kitabnya Siiroh wal Maghaazi, dengan sanad yang shahih sampai ke Abul &#039;Aliyah); bahwa di dalam ruang penyimpanan harta kerajaan, prajurit muslimin ketika itu menemukan jenazah seorang laki-laki&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DI BALIK KISAH JENAZAH DANIAL &#8216;ALAIHISSALAM" />
<meta property="og:url" content="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/" />
<meta property="og:description" content="Pada masa kekhalifahan &#8216;Umar, dengan rahmat Allah terwujudlah pembebasan Kota Tustar yang ketika itu merupakan ibukota kerajaan Khurmuzan. Abul &#8216;Aliyah mengisahkan (sebagaimana dikutip …" />
<meta property="article:published_time" content="2019-01-26T06:36:37+00:00" />
<meta property="article:modified_time" content="2019-01-26T06:37:40+00:00" />
<meta property="og:site_name" content="al-Hujjah" />
<meta property="og:image" content="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?fit=800%2C400" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?fit=800%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2241 single-format-standard wp-custom-logo group-blog right_sidebar">
    
    <div id="page" class="hfeed site">

       <header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                
            <div class="right-header f-right">
                            </div>
        </div>          
    </div><!-- .top-header-block -->

    <div class="wrapper header-wrapper clearfix">
      <div class="header-container"> 



        <div class="site-branding clearfix">
         <div class="site-logo f-left">

            <a href="http://www.alhujjah.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1301" height="328" src="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328" class="custom-logo" alt="al-Hujjah" itemprop="logo" srcset="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?w=1301 1301w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=660%2C166 660w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=768%2C194 768w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=840%2C212 840w" sizes="(max-width: 1301px) 100vw, 1301px" data-attachment-id="1249" data-permalink="http://www.alhujjah.com/cropped-logo-long-png/" data-orig-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328" data-orig-size="1301,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-long.png" data-image-description="&lt;p&gt;http://www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=660%2C166" data-large-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=640%2C162" /></a>
</div>


</div>


<nav id="site-navigation" class="main-navigation home-nav-icon clearfix menu-left" role="navigation" >
 <div class="desktop-menu clearfix">
            <div class="home-icon">
            <a href="http://www.alhujjah.com/" title="al-Hujjah"><i class="fa fa-home"></i></a>
        </div>
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1258"><a href="#">Kategori</a>
<ul class="sub-menu">
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://www.alhujjah.com/category/akhlak/">Akhlak</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1261"><a href="http://www.alhujjah.com/category/aqidah/">Aqidah</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://www.alhujjah.com/category/fiqh/">Fiqh</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://www.alhujjah.com/category/ibadah/">Ibadah</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.alhujjah.com/category/manhaj/">Manhaj</a></li>
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="http://www.alhujjah.com/category/ramadhan/">Ramadhan</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266"><a href="http://www.alhujjah.com/category/tauhid/">Tauhid</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="http://www.alhujjah.com/category/tazkiyatun-nufus/">Tazkiyatun Nufus</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://www.alhujjah.com/category/tematik/">Tematik</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="http://www.alhujjah.com/category/poster/">Poster</a></li>
<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="http://www.alhujjah.com/category/video/">Video</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://www.alhujjah.com/category/kristaliman/">Kristaliman</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.alhujjah.com/download/">Buletin</a>
<ul class="sub-menu">
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.alhujjah.com/tanya-ustadz/">Tanya Ustadz</a></li>
	<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="http://www.alhujjah.com/agen/">Agen</a></li>
</ul>
</li>
<li id="menu-item-1259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1259"><a href="#">Jejaring</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="http://www.alhujjah.com/streaming/">Streaming Radio Rodja</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.alhujjah.com/link-sunnah/">Link Sunnah</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832"><a href="http://www.alhujjah.com/tentang-kami/">Tentang Kami</a></li>
</ul></div>
    <div class="search-block">
            </div>
</div>
<div class="responsive-slick-menu clearfix"></div>

</nav><!-- #site-navigation -->

</div> <!-- .header-container -->
</div><!-- header-wrapper-->

</header><!-- #masthead -->


<div class="wrapper content-wrapper clearfix">

    <div class="slider-feature-wrap clearfix">
        <!-- Slider -->
        
        <!-- Featured Post Beside Slider -->
        
           </div>    
   <div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-2241" class="post-2241 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah category-baru category-tauhid tag-danial tag-jenazah">
	<header class="entry-header">
		<h1 class="entry-title">DI BALIK KISAH JENAZAH DANIAL &#8216;ALAIHISSALAM</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/" rel="bookmark"><time class="entry-date published" datetime="2019-01-26T14:36:37+00:00">January 26, 2019</time><time class="updated" datetime="2019-01-26T14:37:40+00:00">January 26, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.alhujjah.com/author/temporary-admin/">Editor Alhujjah</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?resize=563%2C353" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?resize=487%2C304 487w, https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?resize=563%2C353 563w, https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?resize=640%2C400 640w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="2242" data-permalink="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/milky-way-923738_1920/" data-orig-file="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?fit=800%2C400" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milky-way-923738_1920" data-image-description="" data-medium-file="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?fit=660%2C330" data-large-file="https://i0.wp.com/www.alhujjah.com/wp-content/uploads/2019/01/milky-way-923738_1920.jpg?fit=640%2C320" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="http://www.alhujjah.com/2018/12/25/jangan-jangan-ucapkan-selamat/" title="JANGAN&#8230;!! JANGAN UCAPKAN SELAMAT&#8230;!!">JANGAN&#8230;!! JANGAN UCAPKAN SELAMAT&#8230;!!</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2018/12/11/batasan-batasan-untuk-mengenali-syirik-kecil/" title="BATASAN-BATASAN UNTUK MENGENALI SYIRIK KECIL">BATASAN-BATASAN UNTUK MENGENALI SYIRIK KECIL</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2018/12/11/fawaid-dauroh-syaikh-prof-dr-sulaiman-ar-ruhaily-hari-1-sesi-02/" title="FAWAID DAUROH SYAIKH PROF. DR. SULAIMAN AR-RUHAILY (Hari 1, Sesi 02)">FAWAID DAUROH SYAIKH PROF. DR. SULAIMAN AR-RUHAILY (Hari 1, Sesi 02)</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2018/12/02/kisah-nyata-karomah-dibalik-perjuangan-mengislamkan-afrika/" title="KISAH NYATA: KAROMAH DIBALIK PERJUANGAN MENGISLAMKAN AFRIKA">KISAH NYATA: KAROMAH DIBALIK PERJUANGAN MENGISLAMKAN AFRIKA</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2018/12/01/kisah-penyesalan-kehilangan-bergunung-gunung-pahala/" title="KISAH PENYESALAN KEHILANGAN BERGUNUNG-GUNUNG PAHALA">KISAH PENYESALAN KEHILANGAN BERGUNUNG-GUNUNG PAHALA</a></li> 

                    </ul>    
                            <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p><span style="color: #000000;">Pada masa kekhalifahan &#8216;Umar, dengan rahmat Allah terwujudlah pembebasan Kota Tustar yang ketika itu merupakan ibukota kerajaan Khurmuzan.</span></p>
<p><span style="color: #000000;">Abul &#8216;Aliyah mengisahkan (sebagaimana dikutip oleh Muhammad bin Ishaq dalam kitabnya Siiroh wal Maghaazi, dengan sanad yang shahih sampai ke Abul &#8216;Aliyah); bahwa di dalam ruang penyimpanan harta kerajaan, prajurit muslimin ketika itu menemukan jenazah seorang laki-laki yang masih utuh. Disebutkan bahwa usia jenazah tersebut telah mencapai 300 tahun, namun jenazahnya tidak membusuk sedikitpun. Di samping kepala jenazah tersebut ada sebuah mushaf bertuliskan kalimat dalam bahasa Khurmuzan. Abul &#8216;Aliyah lantas mengirim mushaf tersebut kepada Amirul Mukminin &#8216;Umar bin al-Khattab sekaligus mengabarkan kepada beliau perihal jenazah yang mereka temukan.</span></p>
<p><span style="color: #000000;">Setelah isi mushaf ditelaah dan diterjemahkan, ternyata di dalamnya terdapat kabar-kabar tentang kehidupan di akhirat, tentang surga dan neraka, juga tentang kabar Rasulullah bersama para Sahabatnya. Ada yang bertanya; kenapa mereka menyimpan jenazah laki-laki itu dalam Baitul Maal mereka. Di jawab;</span></p>
<p style="text-align: right;"><span style="color: #000000;">كان إذا حُبِس المطر أبرزوا سريره فَسُقُوا</span></p>
<p><em><span style="color: #000000;">Jika terjadi paceklik dan kekeringan di negeri tersebut, mereka mengeluarkan jenazah itu ke tanah lapang. Tiba-tiba saja langit menurunkan air hujan.</span></em></p>
<p><span style="color: #000000;">Subhaanalaah..!! Ini fitnah sekaligus ujian dari Allah bagi mereka. Ujian; siapakah yang layak dijadikan Ilaah, siapakah tempat memohon pertolongan di kala genting, Allah&#8230;?? Atau mayit&#8230;?? Ini adalah ujian; siapakah tempat kita menggantungkan hati dan harapan kita. Kepada Allah&#8230;?? Atau kepada mayit&#8230;?? Ini mirip dengan ujian di akhir zaman kelak, ketika Dajjal keluar, dia perintahkan langit turunkan hujan. Langit pun menurunkan hujannya. Ujian ketauhidan yang sangat dahsyat, boleh jadi kitapun tak sanggup menahan ujian seperti ini. Boleh jadi kita akan kembali menjadi musyrik jika bertemu dengan ujian seperti ini.</span></p>
<p><span style="color: #000000;">al-Hafizh Ibnul Qayyim rahimahullah bahkan sampai mengomentari kisah jenazah Baitul Maal Khurmuzan ini dengan mengatakan:</span></p>
<p style="text-align: right;"><span style="color: #000000;">لو وجد مثل هذا أهل الضلال لتجالدوا عليه بالسيوف</span></p>
<p><em><span style="color: #000000;">&#8220;Andai orang-orang sesat (di zaman ini) mendapati yang semisal dengan jenazah laki-laki ini, niscaya mereka akan saling mengayunkan pedang satu sama lain untuk memperebutkan jenazah tersebut (agar mereka bisa membangun kubah di atas kuburannya untuk diagungkan dan dikultuskan serta dijadikan tempat perayaan)&#8221;</span></em></p>
<p><span style="color: #000000;">Kita kembali pada kisah di atas. Tidak menunggu waktu lama, bahkan tidak menunggu proses pengalihan harta kerajaan Khurmuzan menjadi perbendaharaan Baitul Maal kaum muslimin, &#8216;Umar segera memberikan titahnya terkait jenazah tersebut. Abul &#8216;Aliyah yang ketika itu bersama prajurit kaum muslimin mengisahkan;</span></p>
<p style="text-align: right;"><span style="color: #000000;">فجئنا بالليل وحفرنا له ثلاثة عشر قبرا متباينة</span></p>
<p><span style="color: #000000;">Kami menunggu malam yang gelap. Lantas kami menggali 13 liang lahat yang berjauhan untuk dijadikan sebagai kuburan. Kami kuburkan jenazah tersebut di salah satu liang lahat, lalu kami timbun kembali ke-13 liang lahat tersebut dan kami jadikan semuanya rata dengan tanah.</span></p>
<p><span style="color: #000000;">Ketika Abul &#8216;Aliyah ditanya siapa jenazah laki-laki tersebut, beliau menjawab; dia adalah seorang Nabi atau laki-laki Shalih bernama Danial.</span></p>
<p><span style="color: #000000;">al-Haafizh Ibnu Katsir rahimahullah juga meriwayatkan kisah ini dalam al-Bidaayah wan-Nihaayah, dan beliau mengatakan sanad riwayat ini shahih.</span></p>
<p><span style="color: #000000;">Apa tujuan utama di balik sikap para Sahabat tersebut? Kenapa mereka sampai menggali 13 lubang, lalu menguburkan mayit di salah satu lubang, lalu mereka ratakan dengan tanah, dan kenapa mereka lakukan itu di tengah malam yang gelap?? Agar tak ada yang mengetahui di mana jenazah tersebut dikuburkan. Tidak lain demi memutus secara total setiap tali yang bisa menjadi penghubung menuju kesyirikan. Demikianlah, betapa faqih-nya para sahabat. Mereka adalah orang-orang yang &#8216;alim tentang tauhid, mengetahui bahaya kesyirikan, tidak tertipu dengan bisikan syaitan yang menghiasi kesyirikan seolah-olah terlihat benar.</span></p>
<p><span style="color: #000000;">Kenapa &#8216;Umar memerintahkan demikian sebelum perintah yang lain? Karena urusan tauhid adalah yang pertama dan utama di mata Allah dan Rasul-Nya. Karena &#8216;Umar tahu, sekeji-keji dosa dan kejahatan yang dilakukan oleh seorang manusia, tidak ada yang lebih keji, lebih jahat dari dosa kesyirikan kepada Allah.</span></p>
<p><span style="color: #000000;">Allah bahkan mengancam Rasul yang paling dicintai-Nya, Muhammad ﷺ:</span></p>
<p style="text-align: right;"><span style="color: #000000;">وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ</span></p>
<p><span style="color: #000000;"><em>&#8220;Dan sungguh, telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu, “Sungguh, jika engkau mempersekutukan (Allah), niscaya akan hapuslah amalmu dan tentulah engkau termasuk orang yang rugi.&#8221;</em> (QS. Az-Zumar: 65)</span></p>
<p><span style="color: #000000;">Jika Rasul saja diancam Allah kalau berbuat syirik, maka apakah kita pantas merasa aman dari kesyirikan??</span></p>
<p><span style="color: #000000;">Ibnu Mas&#8217;ud meriwayatkan:</span></p>
<p style="text-align: right;"><span style="color: #000000;">سألتُ رسولَ اللَّهِ صلَّى اللَّهُ عليه وسلَّمَ : أيُّ الذنبِ أعظمُ عندَ اللَّهِ ؟ قال أن تجعلَ للَّهِ نِدًّا وهو خلَقَك قال قلتُ له : إنَّ ذلك لعظيمٌ . قال قلتُ : ثم أيُّ ؟ قال : ثمَّ أن تقتُل ولدَك مخافَةَ أن يطعَمَ معَكَ قال قلتُ : ثمَّ أيُّ ؟ قال ثمَّ أن تُزانِيَ حليلَةَ جارِكَ .</span></p>
<p><span style="color: #000000;"><em>&#8220;Aku bertanya kepada Rasulullah ﷺ; dosa apakah yang paling besar di sisi Allah? Beliau menjawab: engkau buatkan Allah tandingan (dengan makhluk-Nya) sementara Dia yang menciptakanmu. Aku berkata: sungguh itu amat dahsyat. Aku bertanya: kemudian dosa apa lagi (setelahnya)? Beliau menjawab: engkau membunuh anakmu gara-gara takut dia mengambil jatah makanmu. Aku bertanya lagi: kemudian dosa apa lagi? Beliau menjawab: engkau berzina dengan Sitti tetanggamu.&#8221;</em> [al-Bukhari: 4477, Muslim: 86]</span></p>
<p><span style="color: #000000;">Jika nurani kita tak sanggup menerima pembunuhan seorang bapak kepada anaknya gara-gara takut kurang makan, maka seharusnya kita lebih tak sanggup lagi melihat atau mendengar ada manusia berbuat syirik kepada Allah. Sebab dosa syirik jauh lebih dahsyat dibanding dosa-dosa besar lainnya.</span></p>
<p><span style="color: #000000;">Jika kita menganggap zina dengan istri tetangga adalah perbuatan bejat tak bermoral, maka camkanlah bahwa syirik jauh lebih bejat dan tidak bermoral dibanding itu.</span></p>
<p><span style="color: #000000;">Allah berfirman mengisahkan keluh kesah Ibrahim &#8216;alaihissalam kepada-Nya:</span></p>
<p style="text-align: right;"><span style="color: #000000;">وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَٰذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ</span></p>
<p><em><span style="color: #000000;">Dan (ingatlah), ketika Ibrahim berdoa, “Ya Tuhan, jadikanlah negeri ini (Mekah), negeri yang aman, dan jauhkanlah aku beserta anak cucuku agar tidak menyembah berhala.</span></em></p>
<p style="text-align: right;"><span style="color: #000000;">رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ ۖ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي ۖ وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ</span></p>
<p><span style="color: #000000;"><em>Ya Tuhan, berhala-berhala itu telah menyesatkan banyak dari manusia. Barangsiapa mengikutiku, maka orang itu termasuk golonganku, dan barang-siapa mendurhakaiku, maka Engkau Maha Pengampun, Maha Penyayang.</em> (QS. Ibrahim: 35-36)</span></p>
<p><span style="color: #000000;">Inilah rasa yang hilang dari kita. Rasa cemburu dan marah saat Allah disekutukan. Kita tidak marah saat mendengar ada kuburan diagungkan, atau ada upacara sesaji kepala kerbau dilarungkan ke laut. Kita tidak peduli jika di kampung kita masih ada praktek perdukunan. Kita tidak risau saat mengetahui ada keluarga kita yang masih bergantung kepada selain Allah. Sungguh ini tanda tidak bersyukur terhadap nikmat. Kita dijadikan mengenal tauhid dan Sunnah, adalah nikmat yang terbesar. Tidak mengkajinya terus menerus, tidak mendakwahkannya, adalah tanda kita belum mensyukuri nikmat Tauhid dan Sunnah. Maka dikuatirkan Allah akan mencabut nikmat Tauhid dan Sunnah ini dari hati-hati kita semua. Bukan tidak mungkin. Abu Thalib yang mengasuh dan membela Nabi saja dicegah dari Tauhid, bukan tidak mungkin Tauhid itu Allah cabut dari hati-hati kita.</span></p>
<p style="text-align: right;"><span style="color: #000000;">ذَٰلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَىٰ قَوْمٍ حَتَّىٰ يُغَيِّرُوا مَا بِأَنْفُسِهِمْ ۙ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ</span></p>
<p><span style="color: #000000;"><em>&#8220;Yang demikian itu karena sesungguhnya Allah tidak akan mengubah suatu nikmat yang telah diberikan-Nya kepada suatu kaum, hingga kaum itu mengubah apa yang ada pada diri mereka sendiri (manakala mereka telah berubah, tidak mensyukuri nikmat tersebut, maka Allah akan mencabut nikmat tersebut dari mereka-pen). Sungguh, Allah Maha Mendengar, Maha Mengetahui,&#8221;</em> (QS. Al-Anfal: 53).</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;">***</p>
<p style="text-align: center;"><span style="color: #000000;">✍ Johan Saputra Halim, M.H.I</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2241" class="share-twitter sd-button share-icon no-text" href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2241" class="share-facebook sd-button share-icon no-text" href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2241" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="http://www.alhujjah.com/category/aqidah/" rel="category tag">Aqidah</a>, <a href="http://www.alhujjah.com/category/baru/" rel="category tag">Baru</a>, <a href="http://www.alhujjah.com/category/tauhid/" rel="category tag">Tauhid</a>			</span>
			
						<span class="tags-links">
				Tagged <a href="http://www.alhujjah.com/tag/danial/" rel="tag">danial</a>, <a href="http://www.alhujjah.com/tag/jenazah/" rel="tag">jenazah</a>			</span>
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.alhujjah.com/2018/12/25/jangan-jangan-ucapkan-selamat/" rel="prev">JANGAN&#8230;!! JANGAN UCAPKAN SELAMAT&#8230;!!</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="bordertitle-red"></span>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+alhujjah+%28Al-Hujjah%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.alhujjah.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="WRITE SOMETHING..." cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="FULL NAME" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="EMAIL" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="WEBSITE" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='2241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->



    <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                    <div id="sidebar-section-top" class="widget-area sidebar clearfix">
               <aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Pencarian</span></h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.alhujjah.com/" >
            <div><label class="screen-reader-text" for="s"></label>
                <input type="text" value="" name="s" id="s" placeholder="Cari" />
                <input type="submit" id="searchsubmit" value="Search" />
            </div>
        </form></aside><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h3 class="widget-title"><span>Poster</span></h3>No images found! <br> Try some other hashtag or username</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Al-Hujjah Video</span></h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/p7e-31AGUts" frameborder="0" allowfullscreen></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Terbaru</span></h3>		<ul>
											<li>
					<a href="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/">DI BALIK KISAH JENAZAH DANIAL &#8216;ALAIHISSALAM</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2018/12/25/jangan-jangan-ucapkan-selamat/">JANGAN&#8230;!! JANGAN UCAPKAN SELAMAT&#8230;!!</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2018/12/11/batasan-batasan-untuk-mengenali-syirik-kecil/">BATASAN-BATASAN UNTUK MENGENALI SYIRIK KECIL</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2018/12/11/fawaid-dauroh-syaikh-prof-dr-sulaiman-ar-ruhaily-hari-1-sesi-02/">FAWAID DAUROH SYAIKH PROF. DR. SULAIMAN AR-RUHAILY (Hari 1, Sesi 02)</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2018/12/02/kisah-nyata-karomah-dibalik-perjuangan-mengislamkan-afrika/">KISAH NYATA: KAROMAH DIBALIK PERJUANGAN MENGISLAMKAN AFRIKA</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Komentar</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">fatoni ahmad</span> on <a href="http://www.alhujjah.com/2018/07/11/fawaid-kajian-syekh-prof-sindi/#comment-3741">5 TUNTUTAN SYAHADAT MUHAMMADUR RASULULLAH</a></li><li class="recentcomments"><span class="comment-author-link">kustoro</span> on <a href="http://www.alhujjah.com/2018/07/11/fawaid-kajian-syekh-prof-sindi/#comment-3628">5 TUNTUTAN SYAHADAT MUHAMMADUR RASULULLAH</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://alexhost.com/virtual-server.html' rel='external nofollow' class='url'>Virtual Private Server</a></span> on <a href="http://www.alhujjah.com/2015/06/09/siapakah-mereka-70-ribu-orang-yang-akan-masuk-surga-tanpa-hisab-dan-azab/#comment-189">MEREKA YANG MASUK SURGA TANPA HISAB</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wscaslioriginal.blogspot.co.id' rel='external nofollow' class='url'>wsc biolo</a></span> on <a href="http://www.alhujjah.com/2015/03/15/syarat-syarat-laa-ilaaha-illallaah-bag-2-dari-2/#comment-164">Syarat-Syarat Laa Ilaaha Illallaah (bag. 2 dari 2)</a></li><li class="recentcomments"><span class="comment-author-link">Lalu</span> on <a href="http://www.alhujjah.com/2008/11/22/alhujjah11-ix/#comment-163">Makna Ahlussunnah Wal Jama&#8217;ah</a></li></ul></aside>           </div>
              
           
    
        
        
    
        
            <div id="sidebar-section-side-mid" class="widget-area sidebar clearfix">
           <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/alhujjah.ku" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/alhujjah.ku"><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></blockquote></div>
		</div>
		</aside>       </div>
      
   
   
   

</div>      




	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                            
                                    <div class="footer-columns three-cols">
                                                                                        <div class="footer1 col" class="footer-widget">
                                                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Misi Kami</span></h3>			<div class="textwidget">Asalamu'alaikum wa Rahmatullahi waBarakatuh. Ahlan wa Sahlan di page kami. Kami hadir untuk menyemarakkan Ilmu Sunnah dan membumikan Dakwah Salafiyyah. Misi kami adalah mengajak seluruh kaum muslimin untuk kembali meretas jejak Salaf</div>
		</aside>                                                </div>                                                <div class="footer2 col" class="footer-widget">
                                                    <aside id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widget-title"><span>ALAMAT REDAKSI</span></h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jl.+majapahit+no.+54-b+mataram+ntb" target="_blank">Jl. Majapahit No. 54-B Mataram NTB</a></div><div class="confit-email"><a href="mailto:alhujjah@gmail.com">alhujjah@gmail.com</a></div></aside>                                                </div>                                                <div class="footer3 col" class="footer-widget">
                                                    <aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Berlangganan via Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Untuk berlangganan, daftarkan email anda di sini</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Alamat email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Alamat email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.alhujjah.com/2019/01/26/di-balik-kisah-jenazah-danial-alaihissalam/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+alhujjah+%28Al-Hujjah%29" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Daftar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                                                </div>  

                                    </div>

                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Al-Hujjah © Copyright 2017. All rights reserved                                                </p>
                    
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alhujjah.com\/2019\/01\/26\/di-balik-kisah-jenazah-danial-alaihissalam\/":2241};
	</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alhujjah.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'126133335',post:'2241',tz:'8',srv:'www.alhujjah.com'} ]);
	_stq.push([ 'clickTrackerInit', '126133335', '2241' ]);
</script>

</body>
</html>
