<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.alhujjah.com/xmlrpc.php">

    <title>CARA HEBAT MENGAMALKAN AL-ASMA&#8217;UL HUSNA &#8211; al-Hujjah</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Feed" href="http://www.alhujjah.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Comments Feed" href="http://www.alhujjah.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; CARA HEBAT MENGAMALKAN AL-ASMA&#8217;UL HUSNA Comments Feed" href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alhujjah.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/responsive.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/red.css' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-header-color-scheme-css'  href='http://www.alhujjah.com/wp-content/themes/profitmag/css/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alhujjah.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/doT/doT.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../js/jquery.socialfeed.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.alhujjah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alhujjah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alhujjah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SEMUA AKAN BERSAKSI' href='http://www.alhujjah.com/2019/10/22/semua-akan-bersaksi/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/" />
<link rel='shortlink' href='http://wp.me/p8xf2D-D2' />
<link rel="alternate" type="application/json+oembed" href="http://www.alhujjah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhujjah.com%2F2019%2F11%2F09%2Fcara-hebat-mengamalkan-al-asmaul-husna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alhujjah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhujjah.com%2F2019%2F11%2F09%2Fcara-hebat-mengamalkan-al-asmaul-husna%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="Untuk bisa mewujudkan ketakwaan yang sejati atau sebenar-benar takwa, tidak bisa tidak, seorang hamba harus mengenal Allah. Bagaimana mungkin seseorang bisa beribadah dengan tulus, ikhlas dan penuh cinta, jika dia tidak mengenal Dzat yang dia ibadahi? Mungkinkah ada kelezatan dalam takwa dan ibadah kita, jika ternyata kita tidak tahu untuk apa dan untuk siapa kita&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CARA HEBAT MENGAMALKAN AL-ASMA&#8217;UL HUSNA" />
<meta property="og:url" content="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/" />
<meta property="og:description" content="Untuk bisa mewujudkan ketakwaan yang sejati atau sebenar-benar takwa, tidak bisa tidak, seorang hamba harus mengenal Allah. Bagaimana mungkin seseorang bisa beribadah dengan tulus, ikhlas dan penuh…" />
<meta property="article:published_time" content="2019-11-09T07:24:57+00:00" />
<meta property="article:modified_time" content="2019-11-09T07:24:57+00:00" />
<meta property="og:site_name" content="al-Hujjah" />
<meta property="og:image" content="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?fit=800%2C400" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?fit=800%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2420 single-format-standard wp-custom-logo group-blog right_sidebar">
    
    <div id="page" class="hfeed site">

       <header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                
            <div class="right-header f-right">
                            </div>
        </div>          
    </div><!-- .top-header-block -->

    <div class="wrapper header-wrapper clearfix">
      <div class="header-container"> 



        <div class="site-branding clearfix">
         <div class="site-logo f-left">

            <a href="http://www.alhujjah.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1301" height="328" src="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328" class="custom-logo" alt="al-Hujjah" itemprop="logo" srcset="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?w=1301 1301w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=660%2C166 660w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=768%2C194 768w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=840%2C212 840w" sizes="(max-width: 1301px) 100vw, 1301px" data-attachment-id="1249" data-permalink="http://www.alhujjah.com/cropped-logo-long-png/" data-orig-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328" data-orig-size="1301,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-long.png" data-image-description="&lt;p&gt;http://www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=660%2C166" data-large-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=640%2C162" /></a>
</div>


</div>


<nav id="site-navigation" class="main-navigation home-nav-icon clearfix menu-left" role="navigation" >
 <div class="desktop-menu clearfix">
            <div class="home-icon">
            <a href="http://www.alhujjah.com/" title="al-Hujjah"><i class="fa fa-home"></i></a>
        </div>
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1258"><a href="#">Kategori</a>
<ul class="sub-menu">
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://www.alhujjah.com/category/akhlak/">Akhlak</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://www.alhujjah.com/category/aqidah/">Aqidah</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://www.alhujjah.com/category/fiqh/">Fiqh</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1262"><a href="http://www.alhujjah.com/category/ibadah/">Ibadah</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.alhujjah.com/category/manhaj/">Manhaj</a></li>
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="http://www.alhujjah.com/category/ramadhan/">Ramadhan</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="http://www.alhujjah.com/category/tauhid/">Tauhid</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="http://www.alhujjah.com/category/tazkiyatun-nufus/">Tazkiyatun Nufus</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://www.alhujjah.com/category/tematik/">Tematik</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="http://www.alhujjah.com/category/poster/">Poster</a></li>
<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="http://www.alhujjah.com/category/video/">Video</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1329"><a href="http://www.alhujjah.com/category/kristaliman/">Kristaliman</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="http://www.alhujjah.com/download/">Buletin</a>
<ul class="sub-menu">
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.alhujjah.com/tanya-ustadz/">Tanya Ustadz</a></li>
	<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="http://www.alhujjah.com/agen/">Agen</a></li>
</ul>
</li>
<li id="menu-item-1259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1259"><a href="#">Jejaring</a>
<ul class="sub-menu">
	<li id="menu-item-829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="http://www.alhujjah.com/streaming/">Streaming Radio Rodja</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.alhujjah.com/link-sunnah/">Link Sunnah</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832"><a href="http://www.alhujjah.com/tentang-kami/">Tentang Kami</a></li>
</ul></div>
    <div class="search-block">
            </div>
</div>
<div class="responsive-slick-menu clearfix"></div>

</nav><!-- #site-navigation -->

</div> <!-- .header-container -->
</div><!-- header-wrapper-->

</header><!-- #masthead -->


<div class="wrapper content-wrapper clearfix">

    <div class="slider-feature-wrap clearfix">
        <!-- Slider -->
        
        <!-- Featured Post Beside Slider -->
        
           </div>    
   <div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-2420" class="post-2420 post type-post status-publish format-standard has-post-thumbnail hentry category-baru category-ibadah category-kristaliman">
	<header class="entry-header">
		<h1 class="entry-title">CARA HEBAT MENGAMALKAN AL-ASMA&#8217;UL HUSNA</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/" rel="bookmark"><time class="entry-date published" datetime="2019-11-09T15:24:57+00:00">November 9, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.alhujjah.com/author/fatoni/">fatoni ahmad</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?resize=563%2C353" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?resize=487%2C304 487w, https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?resize=563%2C353 563w, https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?resize=640%2C400 640w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="2421" data-permalink="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/asmaulhusna/" data-orig-file="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?fit=800%2C400" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASMAULHUSNA" data-image-description="" data-medium-file="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?fit=660%2C330" data-large-file="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2019/11/ASMAULHUSNA.png?fit=640%2C320" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="http://www.alhujjah.com/2019/10/22/semua-akan-bersaksi/" title="SEMUA AKAN BERSAKSI">SEMUA AKAN BERSAKSI</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2019/10/13/wasiat-rasulullah-kepada-abu-dzar-al-ghifari-3/" title="WASIAT RASULULLAH KEPADA ABU DZAR AL GHIFARI (Bag.2)">WASIAT RASULULLAH KEPADA ABU DZAR AL GHIFARI (Bag.2)</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2019/10/13/wasiat-rasulullah-kepada-abu-dzar-al-ghifari-2/" title="WASIAT RASULULLAH KEPADA ABU DZAR AL-GHIFARI (Bag.1)">WASIAT RASULULLAH KEPADA ABU DZAR AL-GHIFARI (Bag.1)</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2019/10/13/jalan-menuju-surga/" title="JALAN MENUJU SURGA">JALAN MENUJU SURGA</a></li> 

                                    
                    <li><a href="http://www.alhujjah.com/2019/10/13/setiap-kebaikan-adalah-sedekah/" title="SETIAP KEBAIKAN ADALAH SEDEKAH">SETIAP KEBAIKAN ADALAH SEDEKAH</a></li> 

                    </ul>    
                            <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <h4><span style="color: #800000;">Untuk bisa mewujudkan ketakwaan yang sejati atau sebenar-benar takwa, tidak bisa tidak, seorang hamba harus mengenal Allah. Bagaimana mungkin seseorang bisa beribadah dengan tulus, ikhlas dan penuh cinta, jika dia tidak mengenal Dzat yang dia ibadahi? Mungkinkah ada kelezatan dalam takwa dan ibadah kita, jika ternyata kita tidak tahu untuk apa dan untuk siapa kita bertakwa dan beribadah?</span></h4>
<p><span style="color: #000000;">Untuk itulah, al-Quran menegaskan bahwa tujuan sebenarnya Allah menciptakan tujuh lapis langit dan bumi adalah <strong>agar kita mengenal-Nya, mengenal kemahagungan dan kemahakuasaan-Nya.</strong></span></p>
<p style="text-align: right;"><span style="color: #000000;">ٱللَّهُ ٱلَّذِي خَلَقَ سَبۡعَ سَمَٰوَٰتٖ وَمِنَ ٱلۡأَرۡضِ مِثۡلَهُنَّۖ يَتَنَزَّلُ ٱلۡأَمۡرُ بَيۡنَهُنَّ لِتَعۡلَمُوٓاْ أَنَّ ٱللَّهَ عَلَىٰ كُلِّ شَيۡءٖ قَدِيرٞ وَأَنَّ ٱللَّهَ قَدۡ أَحَاطَ بِكُلِّ شَيۡءٍ عِلۡمَۢا</span></p>
<p><span style="color: #000000;"><em>Allah yang menciptakan tujuh langit dan dari (penciptaan) bumi juga serupa. Perintah Allah berlaku padanya, agar kamu mengetahui bahwa Allah Mahakuasa atas segala sesuatu, dan ilmu Allah benar-benar meliputi segala sesuatu.</em> (QS. At-Talaq: 12)</span></p>
<p><span style="color: #000000;">Lihatlah betapa banyak ayat-ayat al-Quran yang menyatakan;</span></p>
<p style="text-align: right;"><span style="color: #000000;">(&#8230;وَٱعۡلَمُوۤا۟ أَنَّ ٱللَّهَ بِمَا تَعۡمَلُونَ بَصِیرࣱ)</span><br />
<span style="color: #000000;">[Surat Al-Baqarah 233]</span><br />
<span style="color: #000000;">(&#8230;وَٱعۡلَمُوۤا۟ أَنَّ ٱللَّهَ یَعۡلَمُ مَا فِیۤ أَنفُسِكُمۡ فَٱحۡذَرُوهُۚ وَٱعۡلَمُوۤا۟ أَنَّ ٱللَّهَ غَفُورٌ حَلِیمࣱ)</span><br />
<span style="color: #000000;">[Surat Al-Baqarah 235]</span><br />
<span style="color: #000000;">(&#8230;وَٱعۡلَمُوۤا۟ أَنَّ ٱللَّهَ سَمِیعٌ عَلِیمࣱ)</span><br />
<span style="color: #000000;">[Surat Al-Baqarah 244]</span><br />
<span style="color: #000000;">(&#8230;وَٱعۡلَمُوۤا۟ أَنَّ ٱللَّهَ غَنِیٌّ حَمِیدٌ)</span><br />
<span style="color: #000000;">[Surat Al-Baqarah 267]</span></p>
<p><span style="color: #000000;">Semua ayat tersebut<strong> mengandung perintah</strong> agar kita mengenal dan berilmu tentang Allah. Mengenal nama-nama-Nya, sekaligus mengenal sifat-sifat Maha Sempurna yang terkandung dalam nama-nama yang Maha Indah tersebut.</span></p>
<p><span style="color: #000000;">Semua itu bertujuan agar kita, selaku hamba Allah, bisa mewujudkan tujuan kita diciptakan, yaitu &#8216;ubudiyyah yang sejati hanya kepada Allah.</span></p>
<p style="text-align: right;"><span style="color: #000000;">وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ</span></p>
<p><span style="color: #000000;"><em>Aku tidak menciptakan jin dan manusia melainkan agar mereka beribadah hanya kepada-Ku.</em> (QS. Adh-Dhariyat: 56)</span></p>
<p><span style="color: #000000;">&#8216;Ubudiyyah yang dimaksud adalah ibadah yang didasarkan pada rasa cinta, rasa tunduk dan takut, sekaligus rasa harap kepada Allah yang kita sembah dan beribadah kepada-Nya. Juga didasarkan pada petunjuk dan contoh dari Rasulullah. Ibnul Qayyim berkata dalam Nuuniyyah-nya:</span></p>
<p style="text-align: right;"><span style="color: #000000;">وعبادة الرحمن غاية حبه &#8230; مع ذل عابده هما قطبان</span><br />
<span style="color: #000000;">وعليهما فلك العبادة دائر &#8230; ما دار حتى قامت القطبان</span><br />
<span style="color: #000000;">ومداره بالأمر أمر رسوله &#8230; لا بالهوى والنفس والشيطان</span></p>
<p><em><span style="color: #000000;">&#8220;Ibadah kepada ar-Rahman sejatinya adalah; puncak kecintaan pada-Nya &#8230; disertai rasa rendah dan hina di hadapan-Nya, inilah dua kutub ibadah&#8221;</span></em></p>
<p><em><span style="color: #000000;">&#8220;Di seputar dua kutub itulah, orbit ibadah beredar &#8230; Selamanya ia tidak akan beredar sampai tegak kedua kutub tersebut&#8221;</span></em></p>
<p><em><span style="color: #000000;">&#8220;Dan garis edarannya adalah perintah Rasul-Nya&#8230; Bukan hawa, bukan bisikan jiwa seseorang, bukan juga bisikan setan&#8221;</span></em></p>
<p><span style="color: #000000;">**</span></p>
<p><span style="color: #000000;">al-Imam al-Bukhari (2736) dan Muslim (2677) meriwayatkan dari Abu Hurairah <em>radhiallahu &#8216;anhu</em>, bahwasanya Rasulullah <em>shallallahu alaihi wa sallam</em> bersabda,</span></p>
<p style="text-align: right;"><span style="color: #000000;">إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ</span></p>
<p><em><span style="color: #000000;">&#8220;Sesungguhnya Allah memiliki 99 nama, seratus kurang satu, siapa yang menghafal dan mempelajari maknanya, dan mengamalkannya, dia masuk surga.&#8221;</span></em></p>
<p><span style="color: #000000;">Pertanyaannya; bagaimana cara mengamalkan al-Asma-ul Husna? Dengan 2 (dua) cara, sebagaimana dijelaskan oleh para ulama. Keduanya termaktub dalam firman Allah:</span></p>
<p style="text-align: right;"><span style="color: #000000;">وَلِلَّهِ ٱلۡأَسۡمَآءُ ٱلۡحُسۡنَىٰ فَٱدۡعُوهُ بِهَاۖ وَذَرُواْ ٱلَّذِينَ يُلۡحِدُونَ فِيٓ أَسۡمَٰٓئِهِۦۚ سَيُجۡزَوۡنَ مَا كَانُواْ يَعۡمَلُونَ</span></p>
<p><span style="color: #000000;"><em>Dan Allah memiliki Asma&#8217;ul-Husna (nama-nama yang terbaik), maka berdoalah kepada-Nya dengan Asma&#8217;ul-Husna itu dan tinggalkanlah orang-orang yang menyimpang dalam hal nama-nama-Nya. Mereka kelak akan mendapat balasan terhadap apa yang telah mereka kerjakan.</em> (QS. Al-A&#8217;raf: 180)</span></p>
<h3><span style="color: #0000ff;">Doa menggunakan al-Asma-ul Husna dalam ayat di atas mencakup 2 (dua) macam doa; du&#8217;aa-ul mas-alah, dan du&#8217;aa-ul &#8216;ibaadah. Dengan demikian, mengamalkan al-Asma-ul Husna bisa diwujudkan juga dengan 2 (dua) cara sebagai berikut:</span></h3>
<p style="text-align: left;"><span style="color: #000000;"><span style="color: #800000;"><strong>Pertama</strong></span>; dengan ber-tawassul menggunakan nama-nama Allah ketika berdoa dan meminta kepada-Nya. Misalnya dengan mengucap;</span></p>
<p style="text-align: right;"><span style="color: #000000;">اللهم اغفرلي يا غفار</span></p>
<p style="text-align: left;"><em><span style="color: #000000;">Ya Allah ampuni aku, wahai Dzat Yang Maha Pengampun. </span></em></p>
<p style="text-align: right;"><span style="color: #000000;">اللهم ارحمني يا رحمن يا رحيم</span></p>
<p style="text-align: left;"><em><span style="color: #000000;">Ya Allah, sayangi dan kasihi aku, wahai Dzat yang Maha Penyayang lagi Maha Pengasih.</span></em></p>
<p style="text-align: left;"><span style="color: #000000;"><strong><span style="color: #800000;">Kedua</span></strong>; dengan meyakini dan menjalankan konsekuensi makna nama-nama Allah yang Maha Indah lagi Maha Sempurna. Misalkan; Allah memiliki nama dan sifat al-&#8216;Bashiir (Yang Maha Melihat), maka kita wajib meyakini Allah itu Maha Melihat segala sesuatu, baik yang lahir maupun batin, baik yang kecil apalagi yang besar. Tidak ada yang luput dari penglihatan Allah dari segala sesuatu yang ada dan bergerak di alam semesta ini. Jika kita telah meyakini hal ini, maka kita wujudkan dalam amal; jangan sampai Allah melihat kita tengah mencuri, berbuat zhalim, jangan sampai Allah melihat kita bermaksiat. Sebaliknya, hendaknya Dia melihat kita dalam ketaatan; melihat kita berjalan ke masjid, melihat kita ruku dan sujud dengan khusyu&#8217; dan tuma&#8217;niinah dalam shalat, jangan sampai Dia melihat kita grasak-grusuk dal</span><span style="color: #000000;">am shalat, jangan sampai Dia melihat gambaran-gambaran maksiat yang kita pikirkan dalam hati kita tatkala kita shalat, dll.</span></p>
<p><span style="color: #000000;">Inilah hakikat beribadah dengan nama Allah al-Bashiir. Demikian seterusnya dengan nama-nama Allah yang lain. Masing-masing punya kaitan dengan ibadah khusus tersendiri.</span></p>
<p><span style="color: #000000;">***</span></p>
<p><span style="color: #000000;">Di antara nama-nama Allah yang Maha Indah dan mengandung makna sifat yang Maha Sempurna adalah; nama Allah &#8220;ar-Rozzaq&#8221;, yang Maha Pemberi Rizki. Nama yang Agung ini termaktub dalam firman-Nya:</span></p>
<p style="text-align: right;"><span style="color: #000000;">إِنَّ ٱللَّهَ هُوَ ٱلرَّزَّاقُ ذُو ٱلۡقُوَّةِ ٱلۡمَتِينُ</span></p>
<p><span style="color: #000000;"><em>Sungguh Allah, Dialah Pemberi rezeki Yang Mempunyai Kekuatan lagi Sangat Kokoh.</em> (QS. Adh-Dhariyat: 58)</span></p>
<p><span style="color: #000000;">Juga dalam firman-Nya:</span></p>
<p style="text-align: right;"><span style="color: #000000;">قُلۡ إِنَّ رَبِّي يَبۡسُطُ ٱلرِّزۡقَ لِمَن يَشَآءُ مِنۡ عِبَادِهِۦ وَيَقۡدِرُ لَهُۥۚ وَمَآ أَنفَقۡتُم مِّن شَيۡءٖ فَهُوَ يُخۡلِفُهُۥۖ وَهُوَ خَيۡرُ ٱلرَّٰزِقِينَ</span></p>
<p><span style="color: #000000;"><em>Katakanlah, “Sungguh, Tuhanku melapangkan rezeki dan membatasinya bagi siapa yang Dia kehendaki di antara hamba-hamba-Nya.” Dan apa saja yang kamu infakkan, Allah akan menggantinya dan Dialah pemberi rezeki yang terbaik.</em> (QS. Saba&#8217;: 39)</span></p>
<p><span style="color: #000000;">Beriman pada nama Allah ar-Rozzaq mencakup beberapa hal;</span></p>
<p><span style="color: #000000;"><span style="color: #800000;">🍂<strong>Pertama</strong></span>; meyakini bahwa Allah hanya sendiri yang menanggung rezeki segenap makhluk yang ada di langit, di bumi, maupun lautan. Tak ada makhluk mana pun yang menjadi pemberi rezeki bagi makhluk lainnya. Namun hanya Allah semata pemberi dan penyampai rezeki tersebut bagi segenap makhluk, melalui berbagai cara yang dikehendaki-Nya. Bahkan orang yang lumpuh total lalu diasingkan sebatang kara sekalipun, jika masih ada jatah rezekinya di sisi Allah, maka tidak ada makhluk yang mampu mencegah rezeki tersebut untuk sampai kepadanya.</span></p>
<p style="text-align: right;"><span style="color: #000000;">۞وَمَا مِن دَآبَّةٖ فِي ٱلۡأَرۡضِ إِلَّا عَلَى ٱللَّهِ رِزۡقُهَا وَيَعۡلَمُ مُسۡتَقَرَّهَا وَمُسۡتَوۡدَعَهَاۚ كُلّٞ فِي كِتَٰبٖ مُّبِينٖ</span></p>
<p><span style="color: #000000;"><em>Dan tidak satupun makhluk bergerak (bernyawa) di bumi melainkan semuanya dijamin Allah rezekinya. Dia mengetahui tempat kediamannya dan tempat penyimpanan-nya. Semua (tertulis) dalam Kitab yang nyata (Lauh Mahfuzh).</em> (QS. Hud: 6.)</span></p>
<p><span style="color: #000000;"><span style="color: #800000;">🍂<strong>Kedua</strong></span>; meyakini bahwa seseorang tidak mungkin akan mati kecuali jika ia telah menghabiskan semua jatah rezeki yang telah ditentukan Allah untuk-Nya. Rasulullah bersabda:</span></p>
<p style="text-align: right;"><span style="color: #000000;">أيها الناس اتقوا الله و أجملوا في الطلب فإن نفسا لن تموت حتى تستوفي رزقها و إن أبطأ عنها فاتقوا الله و أجملوا في الطلب خذوا ما حل و دعوا ما حرم</span></p>
<p><span style="color: #000000;"><em>Wahai manusia bertakwalah kalian kepada Allah dan carilah rezeki dengan cara yang baik, sesungguhnya seorang itu tidak akan mati sehingga lengkap jatah rezekinya. Jika rezeki itu terasa lambat datangnya, maka bertakwalah kepada Allah dan carilah dengan cara yang, ambillah yang halal dan tinggalkanlah yang haram”.</em> (HR. Al Baihaqi).</span></p>
<p><span style="color: #000000;"><span style="color: #800000;">🍂<strong>Ketiga</strong></span>; meyakini bahwa Allah telah membagi-bagi jatah rezeki segenap makhluk sesuai dengan kehendak dan kebijaksanaan-Nya yang Maha Sempurna. Allah tidak zalim sama sekali pada hamba-Nya, ketika Dia melapangkan rezeki bagi sebagian orang, dan menyempitkan-nya bagi sebagian yang lain. Semua itu atas dasar hikmah yang Agung, agar roda kehidupan bisa berjalan, agar manusia saling membutuhkan satu sama lain, agar ujian kehidupan bisa berjalan.</span></p>
<p style="text-align: right;"><span style="color: #000000;">أَهُمۡ يَقۡسِمُونَ رَحۡمَتَ رَبِّكَۚ نَحۡنُ قَسَمۡنَا بَيۡنَهُم مَّعِيشَتَهُمۡ فِي ٱلۡحَيَوٰةِ ٱلدُّنۡيَاۚ وَرَفَعۡنَا بَعۡضَهُمۡ فَوۡقَ بَعۡضٖ دَرَجَٰتٖ لِّيَتَّخِذَ بَعۡضُهُم بَعۡضٗا سُخۡرِيّٗاۗ وَرَحۡمَتُ رَبِّكَ خَيۡرٞ مِّمَّا يَجۡمَعُونَ</span></p>
<p><span style="color: #000000;"><em>Apakah mereka yang membagi-bagi rahmat Tuhanmu? Kami-lah yang menentukan pemeliharaan hidup mereka dalam kehidupan dunia, dan Kami telah meninggikan sebagian mereka atas sebagian yang lain beberapa derajat, agar sebagian mereka dapat memanfaatkan sebagian yang lain. Dan rahmat Tuhanmu lebih baik dari apa yang mereka kumpulkan.</em> (QS. Az-Zukhruf: 32)</span></p>
<p><span style="color: #000000;">Keempat; meyakini bahwa rezeki Allah ada dua jenis; rezeki secara fisik untuk badan, dan rezeki batin di dalam hati.</span></p>
<p><span style="color: #000000;">Rezeki untuk fisik; Allah berikan secara umum, baik kepada tumbuhan, hewan, dan manusia. Baik kepada orang beriman, juga orang-orang kafir. Semuanya Allah tanggung rizkinya. Entah dia orang soleh atau orang fasik. Semua Allah berikan jatah rezekinya masing-masing.</span></p>
<p><span style="color: #000000;">Namun rezeki di hati, hanya diberikan untuk orang-orang mukmin saja. Berupa keimanan, ketenangan dalam hidup, jauh dari rasa bergantung pada makhluk, jauh dari rasa takut pada makhluk, bisa sabar dan tegar dalam musibah, bisa kuat dalam cobaan, gembira, syukur, dan merasa cukup dengan rezeki yang ada sekalipun sedikit, ini semua adalah rezeki bagi hati yang hanya khusus diberikan Allah bagi orang-orang beriman saja. Semakin tinggi imannya, semakin besar pula rezeki hati tersebut ia peroleh.</span></p>
<p><span style="color: #000000;">Atas dasar itu semua, maka kekayaan fisik bukanlah standar ukuran kemuliaan seseorang di sisi Allah.</span></p>
<p><span style="color: #000000;">***</span></p>
<p><span style="color: #000000;">Salah satu cara mengamalkan keyakinan kita akan nama Allah &#8220;ar-Rozzaq&#8221; adalah dengan bersedekah di jalan Allah. Menjauhkan diri dari sifat pelit, kikir dan bakhil. Karena sedekah sama sekali tidak akan mengurangi rizki. Justru akan menambahnya.</span></p>
<p style="text-align: right;"><span style="color: #000000;">(مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ) رواه مسلم.</span></p>
<p><span style="color: #000000;"><em>&#8220;Harta tak akan pernah berkurang, gara-gara disedekahkan.&#8221;</em> [HR. Muslim]</span></p>
<p><span style="color: #000000;">Allah berfirman dalam hadits Qudsi:</span></p>
<p style="text-align: right;"><span style="color: #000000;">أنفق يا ابن آدم أُنفق عليك</span></p>
<p><span style="color: #000000;"><em>Berinfaklah wahai anak Adam, niscaya Aku akan berinfak pada kalian.</em> [al-Bukhari &amp; Muslim]</span></p>
<p><span style="color: #000000;">Salah satu bentuk infaq yang besar nilainya di sisi Allah adalah memberi makan dan minum kepada yang membutuhkan;</span></p>
<p style="text-align: right;"><span style="color: #000000;">وَيُطۡعِمُونَ ٱلطَّعَامَ عَلَىٰ حُبِّهِۦ مِسۡكِينٗا وَيَتِيمٗا وَأَسِيرًا</span></p>
<p><span style="color: #000000;"><em>Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan.</em> (QS. Al-Insan: 8).</span></p>
<p><span style="color: #000000;">Bayangkan, memberi makan tawanan perang dari kalangan kafir saja, termasuk amalan yang dipuji Allah dalam al-Quran, maka bagaimana lagi dengan memberi makan orang-orang mukmin dan orang-orang soleh.</span></p>
<p><span style="color: #000000;">Bahkan lebih dari itu, Rasulullah mengisahkan;</span></p>
<p style="text-align: right;"><span style="color: #000000;"> بيْنَما كَلْبٌ يُطِيفُ برَكِيَّةٍ، كادَ يَقْتُلُهُ العَطَشُ، إذْ رَأَتْهُ بَغِيٌّ مِن بَغايا بَنِي إسْرائِيلَ، فَنَزَعَتْ مُوقَها فَسَقَتْهُ فَغُفِرَ لها بهِ.</span></p>
<p><span style="color: #000000;"><em>“Manakala seekor anjing mengitari sebuah sumur, anjing ini hampir mati karena kehausan. Tiba-tiba seorang pelacur dari kalangan Bani Israil melihatnya, lalu ia lepaskan sepatunya, ia mengambil air dengan sepatunya untuk anjing itu, lalu ia meminumkannya maka Allah ampuni dia dengan sebabnya”</em>. [HR. al-Bukhari &amp; Muslim]</span></p>
<p><span style="color: #000000;">Sekelas anjing yang diberi sedekah minum dan yang memberi sedekah adalah seorang pelacur. Allah ampuni dosanya karena sebab itu. Maka bagaimana lagi dengan sedekah seorang mukmin kepada saudara mukmin lainnya? Tentu itu lebih disyukuri oleh Allah.</span></p>
<p><span style="color: #000000;">Wallahu&#8217;alam</span></p>
<p style="text-align: center;">Oleh:</p>
<p style="text-align: center;"><strong><span style="color: #000000;">Johan Saputra Halim</span></strong></p>
<p style="text-align: center;">(Pimpinan Redaksi Buletin Al Hujjah)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2420" class="share-twitter sd-button share-icon no-text" href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2420" class="share-facebook sd-button share-icon no-text" href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2420" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="http://www.alhujjah.com/category/baru/" rel="category tag">Baru</a>, <a href="http://www.alhujjah.com/category/ibadah/" rel="category tag">Ibadah</a>, <a href="http://www.alhujjah.com/category/kristaliman/" rel="category tag">Kristaliman</a>			</span>
			
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.alhujjah.com/2019/10/22/semua-akan-bersaksi/" rel="prev">SEMUA AKAN BERSAKSI</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="bordertitle-red"></span>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+alhujjah+%28Al-Hujjah%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.alhujjah.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="WRITE SOMETHING..." cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="FULL NAME" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="EMAIL" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="WEBSITE" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='2420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->



    <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                    <div id="sidebar-section-top" class="widget-area sidebar clearfix">
               <aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Pencarian</span></h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.alhujjah.com/" >
            <div><label class="screen-reader-text" for="s"></label>
                <input type="text" value="" name="s" id="s" placeholder="Cari" />
                <input type="submit" id="searchsubmit" value="Search" />
            </div>
        </form></aside><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h3 class="widget-title"><span>Poster</span></h3>No images found! <br> Try some other hashtag or username</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Al-Hujjah Video</span></h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/p7e-31AGUts" frameborder="0" allowfullscreen></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Terbaru</span></h3>		<ul>
											<li>
					<a href="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/">CARA HEBAT MENGAMALKAN AL-ASMA&#8217;UL HUSNA</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2019/10/22/semua-akan-bersaksi/">SEMUA AKAN BERSAKSI</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2019/10/13/wasiat-rasulullah-kepada-abu-dzar-al-ghifari-3/">WASIAT RASULULLAH KEPADA ABU DZAR AL GHIFARI (Bag.2)</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2019/10/13/wasiat-rasulullah-kepada-abu-dzar-al-ghifari-2/">WASIAT RASULULLAH KEPADA ABU DZAR AL-GHIFARI (Bag.1)</a>
									</li>
											<li>
					<a href="http://www.alhujjah.com/2019/10/13/jalan-menuju-surga/">JALAN MENUJU SURGA</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Komentar</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">fatoni ahmad</span> on <a href="http://www.alhujjah.com/2018/07/11/fawaid-kajian-syekh-prof-sindi/#comment-3741">5 TUNTUTAN SYAHADAT MUHAMMADUR RASULULLAH</a></li><li class="recentcomments"><span class="comment-author-link">kustoro</span> on <a href="http://www.alhujjah.com/2018/07/11/fawaid-kajian-syekh-prof-sindi/#comment-3628">5 TUNTUTAN SYAHADAT MUHAMMADUR RASULULLAH</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://alexhost.com/virtual-server.html' rel='external nofollow' class='url'>Virtual Private Server</a></span> on <a href="http://www.alhujjah.com/2015/06/09/siapakah-mereka-70-ribu-orang-yang-akan-masuk-surga-tanpa-hisab-dan-azab/#comment-189">MEREKA YANG MASUK SURGA TANPA HISAB</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wscaslioriginal.blogspot.co.id' rel='external nofollow' class='url'>wsc biolo</a></span> on <a href="http://www.alhujjah.com/2015/03/15/syarat-syarat-laa-ilaaha-illallaah-bag-2-dari-2/#comment-164">Syarat-Syarat Laa Ilaaha Illallaah (bag. 2 dari 2)</a></li><li class="recentcomments"><span class="comment-author-link">Lalu</span> on <a href="http://www.alhujjah.com/2008/11/22/alhujjah11-ix/#comment-163">Makna Ahlussunnah Wal Jama&#8217;ah</a></li></ul></aside>           </div>
              
           
    
        
        
    
        
            <div id="sidebar-section-side-mid" class="widget-area sidebar clearfix">
           <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/alhujjah.ku" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/alhujjah.ku"><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></blockquote></div>
		</div>
		</aside>       </div>
      
   
   
   

</div>      




	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                            
                                    <div class="footer-columns three-cols">
                                                                                        <div class="footer1 col" class="footer-widget">
                                                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Misi Kami</span></h3>			<div class="textwidget">Asalamu'alaikum wa Rahmatullahi waBarakatuh. Ahlan wa Sahlan di page kami. Kami hadir untuk menyemarakkan Ilmu Sunnah dan membumikan Dakwah Salafiyyah. Misi kami adalah mengajak seluruh kaum muslimin untuk kembali meretas jejak Salaf</div>
		</aside>                                                </div>                                                <div class="footer2 col" class="footer-widget">
                                                    <aside id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widget-title"><span>ALAMAT REDAKSI</span></h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jl.+majapahit+no.+54-b+mataram+ntb" target="_blank">Jl. Majapahit No. 54-B Mataram NTB</a></div><div class="confit-email"><a href="mailto:alhujjah@gmail.com">alhujjah@gmail.com</a></div></aside>                                                </div>                                                <div class="footer3 col" class="footer-widget">
                                                    <aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Berlangganan via Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Untuk berlangganan, daftarkan email anda di sini</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Alamat email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Alamat email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.alhujjah.com/2019/11/09/cara-hebat-mengamalkan-al-asmaul-husna/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+alhujjah+%28Al-Hujjah%29" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Daftar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                                                </div>  

                                    </div>

                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Al-Hujjah © Copyright 2017. All rights reserved                                                </p>
                    
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alhujjah.com\/2019\/11\/09\/cara-hebat-mengamalkan-al-asmaul-husna\/":2420};
	</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alhujjah.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhujjah.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'126133335',post:'2420',tz:'8',srv:'www.alhujjah.com'} ]);
	_stq.push([ 'clickTrackerInit', '126133335', '2420' ]);
</script>

</body>
</html>
