<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.alhujjah.com/xmlrpc.php">

    <title>Agama Amal Versus Agama Momentum &#8211; al-Hujjah</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Feed" href="https://www.alhujjah.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Comments Feed" href="https://www.alhujjah.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="al-Hujjah &raquo; Agama Amal Versus Agama Momentum Comments Feed" href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alhujjah.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.alhujjah.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='https://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/ticker-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/red.css' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-header-color-scheme-css'  href='https://www.alhujjah.com/wp-content/themes/profitmag/css/black.css' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.alhujjah.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alhujjah.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alhujjah.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/doT/doT.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/arrow-twitter-feed/includes/../js/jquery.socialfeed.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://www.alhujjah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alhujjah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alhujjah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ADAB BERMEDIA SOSIAL' href='https://www.alhujjah.com/2017/10/31/adab-bermedia-sosial/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/" />
<link rel='shortlink' href='https://wp.me/p8xf2D-t7' />
<link rel="alternate" type="application/json+oembed" href="https://www.alhujjah.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alhujjah.com%2F2017%2F12%2F02%2Fagama-amal-versus-agama-momentum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alhujjah.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alhujjah.com%2F2017%2F12%2F02%2Fagama-amal-versus-agama-momentum%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="Nabi ﷺ hanya mengabarkan kepada para Sahabat bahwa beliau dilahirkan pada hari Senin, namun beliau tidak mengabarkan kapan tanggal dan bulannya. Para Sahabat juga tidak bertanya akan hal tersebut. Karena memang, mereka diajarkan untuk terus beramal, bukan terpaku pada momen dan perayaan. Agama kita adalah agama amal, bukan agama perayaan momen kelahiran. Umar bin al-Khattab&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Agama Amal Versus Agama Momentum" />
<meta property="og:url" content="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/" />
<meta property="og:description" content="Nabi ﷺ hanya mengabarkan kepada para Sahabat bahwa beliau dilahirkan pada hari Senin, namun beliau tidak mengabarkan kapan tanggal dan bulannya. Para Sahabat juga tidak bertanya akan hal tersebut. …" />
<meta property="article:published_time" content="2017-12-02T05:19:37+00:00" />
<meta property="article:modified_time" content="2017-12-02T05:19:37+00:00" />
<meta property="og:site_name" content="al-Hujjah" />
<meta property="og:image" content="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?fit=800%2C400&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?fit=800%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-square-1.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1805 single-format-standard wp-custom-logo group-blog right_sidebar">
    
    <div id="page" class="hfeed site">

       <header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                
            <div class="right-header f-right">
                            </div>
        </div>          
    </div><!-- .top-header-block -->

    <div class="wrapper header-wrapper clearfix">
      <div class="header-container"> 



        <div class="site-branding clearfix">
         <div class="site-logo f-left">

            <a href="https://www.alhujjah.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1301" height="328" src="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328&amp;ssl=1" class="custom-logo" alt="al-Hujjah" itemprop="logo" srcset="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?w=1301&amp;ssl=1 1301w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=660%2C166&amp;ssl=1 660w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=768%2C194&amp;ssl=1 768w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?resize=840%2C212&amp;ssl=1 840w" sizes="(max-width: 1301px) 100vw, 1301px" data-attachment-id="1249" data-permalink="https://www.alhujjah.com/cropped-logo-long-png/" data-orig-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=1301%2C328&amp;ssl=1" data-orig-size="1301,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-long.png" data-image-description="&lt;p&gt;http://www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=660%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/04/cropped-logo-long.png?fit=640%2C162&amp;ssl=1" /></a>
</div>


</div>


<nav id="site-navigation" class="main-navigation home-nav-icon clearfix menu-left" role="navigation" >
 <div class="desktop-menu clearfix">
            <div class="home-icon">
            <a href="https://www.alhujjah.com/" title="al-Hujjah"><i class="fa fa-home"></i></a>
        </div>
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1258"><a href="#">Kategori</a>
<ul  class="sub-menu">
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.alhujjah.com/category/akhlak/">Akhlak</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1261"><a href="https://www.alhujjah.com/category/aqidah/">Aqidah</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://www.alhujjah.com/category/fiqh/">Fiqh</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://www.alhujjah.com/category/ibadah/">Ibadah</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264"><a href="https://www.alhujjah.com/category/manhaj/">Manhaj</a></li>
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="https://www.alhujjah.com/category/ramadhan/">Ramadhan</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://www.alhujjah.com/category/tauhid/">Tauhid</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.alhujjah.com/category/tazkiyatun-nufus/">Tazkiyatun Nufus</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1267"><a href="https://www.alhujjah.com/category/tematik/">Tematik</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="https://www.alhujjah.com/category/poster/">Poster</a></li>
<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="https://www.alhujjah.com/category/video/">Video</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1329"><a href="https://www.alhujjah.com/category/kristaliman/">Kristaliman</a></li>
<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-828"><a href="https://www.alhujjah.com/download/">Buletin</a>
<ul  class="sub-menu">
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="https://www.alhujjah.com/tanya-ustadz/">Tanya Ustadz</a></li>
	<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="https://www.alhujjah.com/agen/">Agen</a></li>
</ul>
</li>
<li id="menu-item-1259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1259"><a href="#">Jejaring</a>
<ul  class="sub-menu">
	<li id="menu-item-829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829"><a href="https://www.alhujjah.com/streaming/">Streaming Radio Rodja</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="https://www.alhujjah.com/link-sunnah/">Link Sunnah</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-832"><a href="https://www.alhujjah.com/tentang-kami/">Tentang Kami</a></li>
</ul></div>
    <div class="search-block">
            </div>
</div>
<div class="responsive-slick-menu clearfix"></div>

</nav><!-- #site-navigation -->

</div> <!-- .header-container -->
</div><!-- header-wrapper-->

</header><!-- #masthead -->


<div class="wrapper content-wrapper clearfix">

    <div class="slider-feature-wrap clearfix">
        <!-- Slider -->
        
        <!-- Featured Post Beside Slider -->
        
           </div>    
   <div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-1805" class="post-1805 post type-post status-publish format-standard has-post-thumbnail hentry category-aqidah category-kristaliman category-manhaj category-tematik">
	<header class="entry-header">
		<h1 class="entry-title">Agama Amal Versus Agama Momentum</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/" rel="bookmark"><time class="entry-date published" datetime="2017-12-02T13:19:37+00:00">December 2, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.alhujjah.com/author/fatoni/">fatoni ahmad</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?resize=563%2C353&amp;ssl=1" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?resize=487%2C304&amp;ssl=1 487w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?resize=563%2C353&amp;ssl=1 563w, https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?resize=640%2C400&amp;ssl=1 640w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="1804" data-permalink="https://www.alhujjah.com/omwr9p0/" data-orig-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?fit=800%2C400&amp;ssl=1" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;getangelstudios&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;getangelstudios&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OMWR9P0" data-image-description="" data-medium-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?fit=660%2C330&amp;ssl=1" data-large-file="https://i1.wp.com/www.alhujjah.com/wp-content/uploads/2017/12/OMWR9P0.jpg?fit=640%2C320&amp;ssl=1" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="https://www.alhujjah.com/2017/09/10/fatwa-tentang-hukum-menyebarkan-gambar-gambar-mayat-muslim-dan-korban-terluka-untuk-mengumpulkan-donasi/" title="Fatwa: Tentang Hukum Menyebarkan Gambar-Gambar Mayat Muslim dan Korban Terluka untuk Mengumpulkan Donasi">Fatwa: Tentang Hukum Menyebarkan Gambar-Gambar Mayat Muslim dan Korban Terluka untuk Mengumpulkan Donasi</a></li> 

                                    
                    <li><a href="https://www.alhujjah.com/2017/08/26/sebab-datangnnya-hidayah-allah/" title="SEBAB DATANGNNYA HIDAYAH ALLAH">SEBAB DATANGNNYA HIDAYAH ALLAH</a></li> 

                                    
                    <li><a href="https://www.alhujjah.com/2017/08/24/jangan-terlena-dengan-kenikmatan-semu/" title="JANGAN TERLENA DENGAN KENIKMATAN SEMU">JANGAN TERLENA DENGAN KENIKMATAN SEMU</a></li> 

                                    
                    <li><a href="https://www.alhujjah.com/2017/08/23/serial-kitab-tauhid-vol-13-ternyata-ini-rahasianya-jalan-pintas-menuju-surga/" title="SERIAL KITAB TAUHID VOL. #13   &#8220;Ternyata Ini Rahasianya: Jalan Pintas Menuju Surga&#8221;">SERIAL KITAB TAUHID VOL. #13   &#8220;Ternyata Ini Rahasianya: Jalan Pintas Menuju Surga&#8221;</a></li> 

                                    
                    <li><a href="https://www.alhujjah.com/2017/08/23/bolehkah-berhutang-untuk-berqurban/" title="BOLEHKAH BERHUTANG UNTUK BERQURBAN?">BOLEHKAH BERHUTANG UNTUK BERQURBAN?</a></li> 

                    </ul>    
                            <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p>Nabi ﷺ hanya mengabarkan kepada para Sahabat bahwa beliau dilahirkan pada hari Senin, namun beliau tidak mengabarkan kapan tanggal dan bulannya. Para Sahabat juga tidak bertanya akan hal tersebut. Karena memang, mereka diajarkan untuk terus beramal, bukan terpaku pada momen dan perayaan.</p>
<p>Agama kita adalah agama amal, bukan agama perayaan momen kelahiran.</p>
<p>Umar bin al-Khattab <em>radhiallahu&#8217;anhu</em>, ketika memprakarsai kalender Islam pertama, beliau menjadikan peristiwa hijrah sebagai patokan, bukan momentum kelahiran Nabi ﷺ. Untuk menegaskan kepada Ahlul Kitab, bahwa kita tidaklah seperti mereka, juga untuk memproklamirkan bahwa agama kita adalah agama amal, bukan agama momentum.</p>
<p>Para Nabi dan Rasul, tak ada satupun yang merayakan hari kelahiran mereka. Agar dunia tahu, agama Allah itu bukanlah agama momentum tapi agama amal.</p>
<p>Para Sahabat, para Tabi&#8217;in dan Tabi&#8217; Tabi&#8217;in, juga tidak merayakan hari kelahiran Nabi, karena mereka tahu; rasa cinta dan pengagungan terhadap Nabi, sejatinya diwujudkan dengan<strong> ittiba&#8217;</strong> dan <strong>beramal sesuai tuntunan Nabi ﷺ</strong>, bukan dengan perayaan momen kelahirannya.</p>
<p>Karena agama kita adalah agama amal, bukan agama momentum.</p>
<p>Andai agama ini adalah agama momentum, maka hari diangkatnya Muhammad ﷺ sebagai Nabi, adalah hari yang lebih layak untuk dirayakan, karena momen turunnya Wahyu pertama pada Nabi terakhir, jauh lebih agung dibanding momen kelahirannya. Namun toh, Nabi tidak mengajarkan kita untuk merayakan momen rekoneksi langit dan bumi tersebut. Sekali lagi untuk mengajarkan pada kita bahwa;</p>
<p><em>agama ini adalah agama amal, bukan agama momentum.</em></p>
<p>&nbsp;</p>
<p style="text-align: center;">***</p>
<p style="text-align: center;">
✍ Abu Ziyan Johan Saputra Halim, M.HI.</p>
<p>Telegram: <a href="tg://resolve?domain=kristaliman" target="_blank" rel="noopener noreferrer">t.me/kristaliman</a><br />
Page: <a href="http://fb.com/kristaliman" target="_blank" rel="noopener noreferrer">fb.com/kristaliman</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1805" class="share-twitter sd-button share-icon no-text" href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1805" class="share-facebook sd-button share-icon no-text" href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1805" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="https://www.alhujjah.com/category/aqidah/" rel="category tag">Aqidah</a>, <a href="https://www.alhujjah.com/category/kristaliman/" rel="category tag">Kristaliman</a>, <a href="https://www.alhujjah.com/category/manhaj/" rel="category tag">Manhaj</a>, <a href="https://www.alhujjah.com/category/tematik/" rel="category tag">Tematik</a>			</span>
			
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alhujjah.com/2017/10/31/adab-bermedia-sosial/" rel="prev">ADAB BERMEDIA SOSIAL</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="bordertitle-red"></span>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/02/agama-amal-versus-agama-momentum/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.alhujjah.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" name="comment" placeholder="WRITE SOMETHING..." cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" name="author" type="text" placeholder="FULL NAME" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" name="email" type="email" value="" placeholder="EMAIL" size="30"aria-required="true"/></p>
<p class="comment-form-url"><label for="url"></label> <input id="url" name="url" placeholder="WEBSITE" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='1805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->



    <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                    <div id="sidebar-section-top" class="widget-area sidebar clearfix">
               <aside id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Pencarian</span></h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.alhujjah.com/" >
            <div><label class="screen-reader-text" for="s"></label>
                <input type="text" value="" name="s" id="s" placeholder="Cari" />
                <input type="submit" id="searchsubmit" value="Search" />
            </div>
        </form></aside><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h3 class="widget-title"><span>Poster</span></h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BYhgrx9n7Ze/" target="_blank" title="Sabda Rasulullah  Hari Tasyrk 1113 Dzulhijjah adalah harihari untukhellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21149579_327706571023843_428447447614750720_n.jpg" alt="Sabda Rasulullah  Hari Tasyrk 1113 Dzulhijjah adalah harihari untukhellip" title="Sabda Rasulullah  Hari Tasyrk 1113 Dzulhijjah adalah harihari untukhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BYfKEjnnw78/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21294540_166283843940004_5277197832372092928_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BYVBH_FBXz7/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/21224423_1568732216524995_5117528055161552896_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BYSaryQBbwi/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/10005648_505624246452967_4715739873280000000_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BYPzTBwBvYA/" target="_blank" title="info kajian islam"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21107358_125078424806916_8848448261229379584_n.jpg" alt="info kajian islam" title="info kajian islam" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BWLywWOhngC/" target="_blank" title="Shalat Dhuha almonajjid Kaab berkata kepada putranya  Anakku bilahellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19765010_1504855766240346_7926645943322017792_n.jpg" alt="Shalat Dhuha almonajjid Kaab berkata kepada putranya  Anakku bilahellip" title="Shalat Dhuha almonajjid Kaab berkata kepada putranya  Anakku bilahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BV8ifmGBTQp/" target="_blank" title="knife vs medicine"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19624231_127611407825648_4332333013258993664_n.jpg" alt="knife vs medicine" title="knife vs medicine" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BVZ2QofBnc-/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19227575_290423121361210_2639839788072435712_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BVZ2MtbBA1l/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19120306_1909869199040252_4979410904878678016_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BVZ2KROhMg3/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19227894_1887749404881416_8972298758515589120_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BVZzx5ph6Pv/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.110.1080.1080/19120927_1697515090544570_4972168258577760256_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li><li><a href="https://www.instagram.com/p/BVZznnPhcgi/" target="_blank" title=""><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19227485_1678655439107516_8321930964896841728_n.jpg" alt="" title="" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/buletinalhujjah/' target='_blank'>buletinalhujjah</a></span>
</div>
</li></ul>
</div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Al-Hujjah Video</span></h3>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/p7e-31AGUts" frameborder="0" allowfullscreen></iframe></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Terbaru</span></h3>		<ul>
					<li>
				<a href="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/">Agama Amal Versus Agama Momentum</a>
						</li>
					<li>
				<a href="https://www.alhujjah.com/2017/10/31/adab-bermedia-sosial/">ADAB BERMEDIA SOSIAL</a>
						</li>
					<li>
				<a href="https://www.alhujjah.com/2017/09/10/fatwa-tentang-hukum-menyebarkan-gambar-gambar-mayat-muslim-dan-korban-terluka-untuk-mengumpulkan-donasi/">Fatwa: Tentang Hukum Menyebarkan Gambar-Gambar Mayat Muslim dan Korban Terluka untuk Mengumpulkan Donasi</a>
						</li>
					<li>
				<a href="https://www.alhujjah.com/2017/08/27/tauhid-uluhiyyah-menurut-imam-an-nawawai-as-syafii/">TAUHID ULUHIYYAH MENURUT IMAM AN-NAWAWAI AS-SYAFI’I</a>
						</li>
					<li>
				<a href="https://www.alhujjah.com/2017/08/26/sebab-datangnnya-hidayah-allah/">SEBAB DATANGNNYA HIDAYAH ALLAH</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Komentar</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://alexhost.com/virtual-server.html' rel='external nofollow' class='url'>Virtual Private Server</a></span> on <a href="https://www.alhujjah.com/2015/06/09/siapakah-mereka-70-ribu-orang-yang-akan-masuk-surga-tanpa-hisab-dan-azab/#comment-189">MEREKA YANG MASUK SURGA TANPA HISAB</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://wscaslioriginal.blogspot.co.id' rel='external nofollow' class='url'>wsc biolo</a></span> on <a href="https://www.alhujjah.com/2015/03/15/syarat-syarat-laa-ilaaha-illallaah-bag-2-dari-2/#comment-164">Syarat-Syarat Laa Ilaaha Illallaah (bag. 2 dari 2)</a></li><li class="recentcomments"><span class="comment-author-link">Lalu</span> on <a href="https://www.alhujjah.com/2008/11/22/alhujjah11-ix/#comment-163">Makna Ahlussunnah Wal Jama&#8217;ah</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kristaliman.wordpress.com' rel='external nofollow' class='url'>Johan Saputra Halim</a></span> on <a href="https://www.alhujjah.com/2012/12/16/pada-akhirnya-kejayaan-adalah-milik-kita-tafsir-ayat-55-surat-an-nuur/#comment-155">Pada Akhirnya Kejayaan Adalah Milik Kita (Tafsir Ayat-55 Surat an-Nuur)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kristaliman.wordpress.com' rel='external nofollow' class='url'>Johan Saputra Halim</a></span> on <a href="https://www.alhujjah.com/tanya-ustadz/#comment-154">Tanya Ustadz</a></li></ul></aside>           </div>
              
           
    
        
        
    
        
            <div id="sidebar-section-side-mid" class="widget-area sidebar clearfix">
           <aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/alhujjah.ku" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/alhujjah.ku"><a href="https://www.facebook.com/alhujjah.ku">Facebook Page</a></blockquote></div>
		</div>
		</aside>       </div>
      
   
   
   

</div>      




	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                            
                                    <div class="footer-columns three-cols">
                                                                                        <div class="footer1 col" class="footer-widget">
                                                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Misi Kami</span></h3>			<div class="textwidget">Asalamu'alaikum wa Rahmatullahi waBarakatuh. Ahlan wa Sahlan di page kami. Kami hadir untuk menyemarakkan Ilmu Sunnah dan membumikan Dakwah Salafiyyah. Misi kami adalah mengajak seluruh kaum muslimin untuk kembali meretas jejak Salaf</div>
		</aside>                                                </div>                                                <div class="footer2 col" class="footer-widget">
                                                    <aside id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widget-title"><span>ALAMAT REDAKSI</span></h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jl.+majapahit+no.+54-b+mataram+ntb" target="_blank">Jl. Majapahit No. 54-B Mataram NTB</a></div><div class="confit-email"><a href="mailto:alhujjah@gmail.com">alhujjah@gmail.com</a></div></aside>                                                </div>                                                <div class="footer3 col" class="footer-widget">
                                                    <aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Berlangganan via Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Untuk berlangganan, daftarkan email anda di sini</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Alamat email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Alamat email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.alhujjah.com/2017/12/02/agama-amal-versus-agama-momentum/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Daftar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                                                </div>  

                                    </div>

                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Al-Hujjah © Copyright 2017. All rights reserved                                                </p>
                    
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alhujjah.com\/2017\/12\/02\/agama-amal-versus-agama-momentum\/":1805};
	</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alhujjah.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alhujjah.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'126133335',post:'1805',tz:'8',srv:'www.alhujjah.com'} ]);
	_stq.push([ 'clickTrackerInit', '126133335', '1805' ]);
</script>

</body>
</html>
